Incompatible browser

/playground/graphs requires a browser with an enabled modern JavaScript interpreter.